Update packaging for squeeze
[python-htmlentities.git] / debian / compat
1 8