Downgrade a little for debian stable
[decoratedstr.git] / debian / control
index f2e049a5df286cc3fe2e368af27e31d33f5ea673..654c91ce6c2f3d2ca1c6f9ced010288e12c1ae00 100644 (file)
@@ -6,7 +6,7 @@ Build-Depends: debhelper (>= 9),
                python-all (>=2.6.6-3~),
                python3-all,
                dh-python
                python-all (>=2.6.6-3~),
                python3-all,
                dh-python
-Standards-Version: 3.9.5
+Standards-Version: 3.9.4
 Vcs-Svn: svn://svn.nirgal.com/kod/python-decoratedstr
 X-Python-Version: >= 2.6
 X-Python3-Version: >= 3.2
 Vcs-Svn: svn://svn.nirgal.com/kod/python-decoratedstr
 X-Python-Version: >= 2.6
 X-Python3-Version: >= 3.2