Downgrade a little for debian stable
[decoratedstr.git] / debian / changelog
index bd60a66139d641361292c584cc16fd616cc320cc..2f07b5817acd8189ccd114afe6921f7c6d03071a 100644 (file)
@@ -1,4 +1,4 @@
-python-decoratedstr (0.5) UNRELEASED; urgency=low
+python-decoratedstr (0.4) UNRELEASED; urgency=low
   * Changed compat level to 9.
   * Switch from python-central to dh_python2.
   * Bumped standard version to 3.9.5