First version that works with Debian 9.. kind of
[ais.git] / gpsd.diff
2010-06-27 Jean-Michel Nirgal... Patch to gpsd to set up verbose level