Updated doc: python-daemon is now required
[ais.git] / gpsd.diff
2010-06-27 Jean-Michel Nirgal... Patch to gpsd to set up verbose level