Added required packages bzip2 (compress_archive script) and python-htmlentities ...
authorJean-Michel Nirgal Vourgère <jmv@nirgal.com>
Sat, 15 Jan 2011 10:42:28 +0000 (10:42 +0000)
committerJean-Michel Nirgal Vourgère <jmv@nirgal.com>
Sat, 15 Jan 2011 10:42:28 +0000 (10:42 +0000)
INSTALL

diff --git a/INSTALL b/INSTALL
index e4cdd89bf78c8b5181ab4098246f30c4ed33df41..3f20c323106fbb8229daa6c6583cb44176e378d3 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -14,8 +14,10 @@ libjs-jquery
 apache2
 libapache2-mod-python
 python-django
+bzip2
 
 python-decoratedstr (from nirgal.com)
+python-htmlentities (from nirgal.com)
 
 =Recommanded packages
 ===================