First version that works with Debian 9.. kind of
[ais.git] / .gitignore
1 __pycache__
2 etc/config
3 etc/database
4 etc/httpd.conf
5 etc/planeplotter
6 etc/shipplotter